[Gluster-users] Cant connect from windows client

Norman H. Azadian norman at azadian.ch
Fri Jul 2 15:17:37 UTC 2010

Maybe you meant instead of ?


sandeep dude wrote:
> Hi Friends,
> Installed both 3.0.3 and 3.0.4 Glusterfs on an Asus M2N68AM and M3A78EM
> which has onboard realtek and nvidia ethernet. Everything got installed and
> vols were created successfully but i cant get connected to the shared folder
> im entering the ip as and im trying to type  in the command in
> run as  \\\e and unable to connect can u tell me what would be
> wrong with this setup... i tried both but nothing was working. I got pretty
> impressed by the gluster capabilities but unfortunate that i can use it...
> Im plugging this in an 10/100 ethernet switch....
> I believe anything wrong with the speeds? or the speed of the switch? Im
> using the xp64 I tried to access from xp32bit also  but no use...
> no errors or warnings or in the log everything is smooth but cant get
> connected...
> can anybody guide me please?
> regards,
> Sandy
> ------------------------------------------------------------------------
> _______________________________________________
> Gluster-users mailing list
> Gluster-users at gluster.org
> http://gluster.org/cgi-bin/mailman/listinfo/gluster-users

More information about the Gluster-users mailing list