[Gluster-infra] [Bug 1558118] Accessing tarball of core fails with FORBIDDEN

bugzilla at redhat.com bugzilla at redhat.com
Wed Mar 21 15:09:23 UTC 2018


M. Scherer <mscherer at redhat.com> changed:

           What    |Removed                     |Added
             Status|MODIFIED                    |CLOSED
                 CC|                            |mscherer at redhat.com
         Resolution|---                         |NOTABUG
        Last Closed|                            |2018-03-21 11:09:23

--- Comment #3 from M. Scherer <mscherer at redhat.com> ---
Mhh, I wonder if that wasn't the builder being down when I tried to fix the
others. I never connected to this one so I guess that why it was missed.

Also, I found out that we seems to never remove socket in /run/gluster :/

I ran a restorecon on /, so the problem is fixeD.

You are receiving this mail because:
You are on the CC list for the bug.
Unsubscribe from this bug https://bugzilla.redhat.com/token.cgi?t=pdTaLZiwoF&a=cc_unsubscribe

More information about the Gluster-infra mailing list