[Gluster-devel] [master][FAILED] test ./tests/bugs/cli/bug-1169302.t

Poornima Gurusiddaiah pgurusid at redhat.com
Mon Jun 11 04:46:49 UTC 2018

It has failed only on this patch [1]. Were you able to reproduce it locally
as well? Have you rebased your patch with the latest master, and tried



On Mon, Jun 11, 2018 at 8:40 AM, Milind Changire <mchangir at redhat.com>

> The test fails for my patch https://review.gluster.org/15811
> Could somebody take a look and see what the issue is
> https://build.gluster.org/job/centos7-regression/1372/consoleFull
> I've tried to reproduce the issue on my CentOS 7.x VM system but the test
> passes without problems.
> @Poornima
> Since git log on that test file shows your name at the topmost commit,
> I've decided to ping you for the same.
> --
> Milind
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.gluster.org/pipermail/gluster-devel/attachments/20180611/0d439696/attachment.html>

More information about the Gluster-devel mailing list